Eggheads: Problem wih debian [Eggheads Digest, Vol 44, Issue 1]

Andre L.Conti atiiss at netscape.net
Sat Nov 21 14:56:22 CST 2009


Only now i see about forum.egghelp.org, topic 15805, posted here by Taz_devil.
Well. This problem or bug occur with tcl8.4, too, so, changing the DNS server fixed my problem.

But, now... For what this mailing list is worth?
A guy ask sometinhg and:
* See google
* this list is not for questions about this
* see it
* see that
* not here
* try there...

So, for what this mailing list exist?

1 email per month, a remembering.

If i have a doubt about eggdrop and i has a patience to subscribe here, was because is the first way.
Another people maybe digest this and learn too. Or not?
If not, put a link in website->This mailling list is a joke. Don't subscribe, try google!

geez.......

--
> I saw that in the eggdrop 1.6.18 on AMD Athlon 64 dual core 5600 with ethernet card 10/100/1000 cable modem and not behind firewall.
> It's seem a connection (gbps) or/on DNS server. Really, i dunno.
> Try adding a jump command in CONF file, after 10 seconds. Add this line below in the end of CONF file:
> 
> utimer 10 jump
> 
> Maybe it crash the egg by procedure duplicate.
> Or try changing your DNS server. I used the OpenDNS and it fixed the problem.
> 
> --
> eggheads-request at eggheads.org escreveu:
>> Send Eggheads mailing list submissions to
>>     eggheads at eggheads.org
>>
>> To subscribe or unsubscribe via the World Wide Web, visit
>>     http://lists.eggheads.org/mailman/listinfo/eggheads
>> or, via email, send a message with subject or body 'help' to
>>     eggheads-request at eggheads.org
>>
>> You can reach the person managing the list at
>>     eggheads-owner at eggheads.org
>>
>> When replying, please edit your Subject line so it is more specific
>> than "Re: Contents of Eggheads digest..."
>>
>>
>> Today's Topics:
>>
>>    1. Problem wih debian (contato at linksoft.com.br)
>>    2. Re: Problem wih debian (Taz_devil)
>>    3. Re: Problem wih debian (Rumen Stoyanov)
>>
>>
>> ----------------------------------------------------------------------
>>
>> Message: 1
>> Date: Fri, 20 Nov 2009 21:14:07 -0200
>> From: <contato at linksoft.com.br>
>> To: eggheads at eggheads.org
>> Subject: Eggheads: Problem wih debian
>> Message-ID: <bb991ded607264dd320a1b6107acfbb0 at linksoft.com.br>
>> Content-Type: text/plain; charset="UTF-8"
>>
>> I has one server with debian5 so i can't run a eggdrop 1.6.19 with -m the
>> eggdrop only connect in the irc server with i run with -n . Why ?
>>
>>
>> ------------------------------
>>
>> Message: 2
>> Date: Sat, 21 Nov 2009 02:24:50 +0200
>> From: Taz_devil <kam3nbg at gmail.com>
>> To: contato at linksoft.com.br, eggheads at eggheads.org
>> Subject: Re: Eggheads: Problem wih debian
>> Message-ID:
>>     <8068f7a80911201624p62864a22p8c80ba352918882 at mail.gmail.com>
>> Content-Type: text/plain; charset="iso-8859-1"
>>
>> Hello,
>>
>> Read this http://forum.egghelp.org/viewtopic.php?t=15805 and next time use
>> Google!
>>
>> Taz_devil
>>
>> 2009/11/21 <contato at linksoft.com.br>
>>
>>> I has one server with debian5 so i can't run a eggdrop 1.6.19 with -m the
>>> eggdrop only connect in the irc server with i run with -n . Why ?
>>>
>>
>>
> 



More information about the Eggheads mailing list